<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="en-GB" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><!--[if IE]><![endif]--><title>Hospital Waiting Lists Revealed – February 7th, 2017 | Radio Kerry</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="//www.radiokerry.ie/xmlrpc.php" /><link rel="stylesheet" type="text/css" href="/wp-content/themes/Newspaper/custom.css" /><link rel="stylesheet" id="wp-forecast-css" href="//www.radiokerry.ie/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" /><meta property="og:image" content="http://www.radiokerry.ie/wp-content/uploads/sites/16/Kerry-Today-Podcast.jpg" /><meta name="author" content="Admin"><link rel="icon" type="image/png" href="//harpooncloud.com/radiokerry/wp-content/uploads/sites/16/rk-favico-7.png"><link rel="canonical" href="//www.radiokerry.ie/hospital-waiting-lists-revealed-february-7th-2017/" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="Hospital Waiting Lists Revealed – February 7th, 2017 | Radio Kerry" /><meta property="og:description" content="The RTE Investigates programme revealed how the numbers awaiting treatment are much higher than official figures had indicated. http://media.radiokerry.ie/upload/radiokerry/audio/2017_02_06_hosp1.mp3 &nbsp;" /><meta property="og:url" content="http://www.radiokerry.ie/hospital-waiting-lists-revealed-february-7th-2017/" /><meta property="og:site_name" content="Radio Kerry" /><meta property="article:section" content="Kerry Today" /><meta property="article:published_time" content="2017-02-07T18:11:55+00:00" /><meta property="og:image" content="http://www.radiokerry.ie/wp-content/uploads/sites/16/Kerry-Today-Podcast.jpg" /><meta property="og:image:width" content="1021" /><meta property="og:image:height" content="640" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="The RTE Investigates programme revealed how the numbers awaiting treatment are much higher than official figures had indicated. http://media.radiokerry.ie/upload/radiokerry/audio/2017_02_06_hosp1.mp3 &nbsp;" /><meta name="twitter:title" content="Hospital Waiting Lists Revealed – February 7th, 2017 | Radio Kerry" /><meta name="twitter:image" content="http://www.radiokerry.ie/wp-content/uploads/sites/16/Kerry-Today-Podcast.jpg" /><meta property="DC.date.issued" content="2017-02-07T18:11:55+00:00" /><link rel="alternate" type="application/rss+xml" title="Radio Kerry &raquo; Feed" href="//www.radiokerry.ie/feed/" /><link rel="alternate" type="application/rss+xml" title="Radio Kerry &raquo; Comments Feed" href="//www.radiokerry.ie/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Radio Kerry &raquo; Hospital Waiting Lists Revealed – February 7th, 2017 Comments Feed" href="//www.radiokerry.ie/hospital-waiting-lists-revealed-february-7th-2017/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='jquery-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css' type='text/css' media='all' /><link rel='stylesheet' id='unslider-css-css'  href='//www.radiokerry.ie/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.3.1' type='text/css' media='all' /><link rel='stylesheet' id='slider-css-css'  href='//www.radiokerry.ie/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.3.1' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='//www.radiokerry.ie/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' /><link rel='stylesheet' id='program-schedule-css'  href='//www.radiokerry.ie/wp-content/plugins/radio-station/templates/program-schedule.css' type='text/css' media='all' /><link rel='stylesheet' id='dj-widget-css'  href='//www.radiokerry.ie/wp-content/plugins/radio-station/templates/djonair.css' type='text/css' media='all' /><link rel='stylesheet' id='wpemfb-lightbox-css'  href='//www.radiokerry.ie/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css' type='text/css' media='all' /><link rel='stylesheet' id='job-alerts-frontend-css'  href='//www.radiokerry.ie/wp-content/plugins/wp-job-manager-alerts/assets/css/frontend.css' type='text/css' media='all' /><link rel='stylesheet' id='jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.21/themes/smoothness/jquery-ui.css?ver=1.0' type='text/css' media='' /><link rel='stylesheet' id='jm-application-deadline-css'  href='//www.radiokerry.ie/wp-content/plugins/wp-job-manager-application-deadline/assets/css/frontend.css?ver=1.0' type='text/css' media='' /><link rel='stylesheet' id='wp-job-manager-applications-frontend-css'  href='//www.radiokerry.ie/wp-content/plugins/wp-job-manager-applications/assets/css/frontend.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-job-manager-apply-with-facebook-styles-css'  href='//www.radiokerry.ie/wp-content/plugins/wp-job-manager-apply-with-facebook/assets/css/frontend.css' type='text/css' media='all' /><link rel='stylesheet' id='embeddable-job-widget-frontend-css'  href='//www.radiokerry.ie/wp-content/plugins/wp-job-manager-embeddable-job-widget/assets/css/frontend.css' type='text/css' media='all' /><link rel='stylesheet' id='job-manager-indeed-css'  href='//www.radiokerry.ie/wp-content/plugins/wp-job-manager-indeed-integration/assets/css/frontend.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-job-manager-tags-frontend-css'  href='//www.radiokerry.ie/wp-content/plugins/wp-job-manager-tags/assets/css/style.css' type='text/css' media='all' /><link rel='stylesheet' id='job-manager-ziprecruiter-css'  href='//www.radiokerry.ie/wp-content/plugins/wp-job-manager-ziprecruiter-integration/assets/css/frontend.css' type='text/css' media='all' /><link rel='stylesheet' id='chosen-css'  href='//www.radiokerry.ie/wp-content/plugins/wp-job-manager/assets/css/chosen.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-job-manager-frontend-css'  href='//www.radiokerry.ie/wp-content/plugins/wp-job-manager/assets/css/frontend.css' type='text/css' media='all' /><link rel='stylesheet' id='kastCSS-css'  href='//www.radiokerry.ie/wp-content/plugins/-kast-wp-v1.2-b12000/assets/jquery.kast-1.2.min.css?ver=1.2.3' type='text/css' media='all' /><link rel='stylesheet' id='kastRoboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400' type='text/css' media='all' /><link rel='stylesheet' id='cookielawinfo-style-css'  href='//www.radiokerry.ie/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' /><link rel='stylesheet' id='pac-styles-css'  href='//www.radiokerry.ie/wp-content/plugins/woocommerce-product-archive-customiser/assets/css/pac.css' type='text/css' media='all' /><link rel='stylesheet' id='pac-layout-styles-css'  href='//www.radiokerry.ie/wp-content/plugins/woocommerce-product-archive-customiser/assets/css/layout.css' type='text/css' media='only screen and (min-width: 768px)' /><link rel='stylesheet' id='woocommerce_prettyPhoto_css-css'  href='//www.radiokerry.ie/wp-content/plugins/woocommerce/assets/css/prettyPhoto.css' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-general-css'  href='//www.radiokerry.ie/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.2' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce_views_onsale_badge-css'  href='//www.radiokerry.ie/wp-content/plugins/woocommerce-views/res/css/wcviews-onsalebadge.css?ver=2.6.5' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-layout-css'  href='//www.radiokerry.ie/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.2' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.radiokerry.ie/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.2' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='wp-polls-css'  href='//www.radiokerry.ie/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls
.pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('http://www.radiokerry.ie/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px
solid #c8c8c8}</style><link rel='stylesheet' id='youtube-live-css'  href='//www.radiokerry.ie/wp-content/plugins/youtube-live-stream-auto-embed/assets/css/youtube-live-style.css' type='text/css' media='all' /><link rel='stylesheet' id='google_font_roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700' type='text/css' media='all' /><link rel='stylesheet' id='jplayer-podcast-widget-styles-css'  href='//www.radiokerry.ie/wp-content/plugins/podcast-player-widget/css/widget.css' type='text/css' media='all' /><link rel='stylesheet' id='jplayer-podcast-widget-styles-theme-font-css'  href='//www.radiokerry.ie/wp-content/plugins/podcast-player-widget/jplayer/skin/pixels/css/themicons.css' type='text/css' media='all' /><link rel='stylesheet' id='jplayer-podcast-widget-styles-theme-css'  href='//www.radiokerry.ie/wp-content/plugins/podcast-player-widget/jplayer/skin/pixels/css/style.css' type='text/css' media='all' /><link rel='stylesheet' id='wptoolset-field-datepicker-css'  href='//www.radiokerry.ie/wp-content/plugins/types/library/toolset/toolset-common//toolset-forms/css/wpt-jquery-ui/jquery-ui-1.11.4.custom.css?ver=1.11.4' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css'  href='//www.radiokerry.ie/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.18.1' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='//www.radiokerry.ie/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /><link rel='stylesheet' id='views-pagination-style-css'  href='//www.radiokerry.ie/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=2.1' type='text/css' media='all' /><link rel='stylesheet' id='video-js-css'  href='//www.radiokerry.ie/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.11.6' type='text/css' media='all' /><link rel='stylesheet' id='video-js-kg-skin-css'  href='//www.radiokerry.ie/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.11' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='//www.radiokerry.ie/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='kgvid_video_styles-css'  href='//www.radiokerry.ie/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.11' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='//www.radiokerry.ie/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='//www.radiokerry.ie/wp-content/themes/Newspaper/style.css?ver=7.4' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-woo-css'  href='//www.radiokerry.ie/wp-content/themes/Newspaper/style-woocommerce.css?ver=7.4' type='text/css' media='all' /> <script type='text/javascript' src='//www.radiokerry.ie/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='//www.radiokerry.ie/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='//www.radiokerry.ie/wp-content/plugins/wp-forecast/wpf_update.js?ver=9999'></script> <script type='text/javascript' src='//www.radiokerry.ie/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.3.1'></script> <script type='text/javascript' src='//www.radiokerry.ie/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.3.1'></script> <script type='text/javascript' src='//www.radiokerry.ie/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.3.1'></script> <script type='text/javascript' src='//www.radiokerry.ie/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js'></script> <script type='text/javascript' src='//www.radiokerry.ie/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js'></script> <script type='text/javascript'>/*  */
var WEF = {"local":"en_GB","version":"v2.6","fb_id":"1553992421540607"};
/*  */</script> <script type='text/javascript' src='//www.radiokerry.ie/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js'></script> <script type='text/javascript' src='//www.radiokerry.ie/wp-content/plugins/-kast-wp-v1.2-b12000/assets/jquery.kast-1.2.min.js?ver=1.2.3.13'></script> <script type='text/javascript' src='//www.radiokerry.ie/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script> <script type='text/javascript' src='//www.radiokerry.ie/wp-content/plugins/woocommerce-views/res/js/wcviews-onsalebadge.js?ver=2.6.5'></script> <script type='text/javascript'>/*  */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/hospital-waiting-lists-revealed-february-7th-2017\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Basket","cart_url":"http:\/\/www.radiokerry.ie\/basket\/","is_cart":"","cart_redirect_after_add":"no"};
/*  */</script> <script type='text/javascript' src='//www.radiokerry.ie/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.2'></script> <script type='text/javascript' src='//www.radiokerry.ie/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/postscribe.js?ver=1.4.0'></script> <script type='text/javascript' src='//www.radiokerry.ie/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/htmlParser.js'></script> <script type='text/javascript'>/*  */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/www.radiokerry.ie\/wp-admin\/admin-ajax.php","label":[false]};
/*  */</script> <script type='text/javascript' src='//www.radiokerry.ie/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.js'></script> <script type='text/javascript' src='//www.radiokerry.ie/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.0.0'></script> <script type='text/javascript' src='//www.radiokerry.ie/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.7.10'></script> <script type='text/javascript' src='//www.radiokerry.ie/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.11.2'></script> <script type='text/javascript' src='//www.radiokerry.ie/wp-content/plugins/usp-pro/js/usp-pro.js?ver=2.4'></script> <script type='text/javascript' src='//www.radiokerry.ie/wp-content/plugins/podcast-player-widget/jplayer/jplayer/jquery.jplayer.min.js'></script> <script type='text/javascript' src='//www.radiokerry.ie/wp-content/plugins/podcast-player-widget/jplayer/add-on/jplayer.playlist.min.js'></script> <script type='text/javascript'>/*  */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/\/","asynch":true,"dir_uri":null,"positions":[],"page_targeting":{"Page":["hospital-waiting-lists-revealed-february-7th-2017"],"Category":["Kerry Today","Podcast"],"Tag":""}}];
/*  */</script> <script type='text/javascript' src='//www.radiokerry.ie/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js'></script> <script type='text/javascript' src='//www.radiokerry.ie/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js'></script> <link rel='https://api.w.org/' href='//www.radiokerry.ie/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.radiokerry.ie/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.radiokerry.ie/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.5.4" /><meta name="generator" content="WooCommerce 2.6.2" /><link rel='shortlink' href='//www.radiokerry.ie/?p=128906' /><link rel="alternate" type="application/json+oembed" href="//www.radiokerry.ie/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiokerry.ie%2Fhospital-waiting-lists-revealed-february-7th-2017%2F" /><link rel="alternate" type="text/xml+oembed" href="//www.radiokerry.ie/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiokerry.ie%2Fhospital-waiting-lists-revealed-february-7th-2017%2F&#038;format=xml" /><meta name="wp_is_homepage" content="false" /> <script async='async' src='//www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>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</script> <!DOCTYPE HTML><html lang="en-us"><head><meta http-equiv="Content-type" content="text/html; charset=utf-8"><title>Widgets Magazine</title><style type="text/css" media="screen"></style> <script src='//www.googletagservices.com/tag/js/gpt.js'></script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/13660545/Radiokerry_TEST_Skin', [1, 1], 'div-gpt-ad-1481622590588-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });</script> </head><script type="text/javascript">function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}</script> <!--[if lt IE 9]><script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="//www.radiokerry.ie/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="//www.radiokerry.ie/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var td_ajax_url="http:\/\/www.radiokerry.ie\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="http:\/\/www.radiokerry.ie\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="8";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#01478d";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-16104418-1', 'auto');
  ga('send', 'pageview');</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="5051d84671e7e21e475138e31f60f801"></head><body class="single single-post postid-128906 single-format-standard hospital-waiting-lists-revealed-february-7th-2017 td-black newspaper wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type1 td-full-layout woocommerce" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div id="td-outer-wrap" class="background-skin-ad-holder"></div><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/radiokerry" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/radiokerry/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/radiokerry" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-primary-container"><ul id="menu-primary" class="td-mobile-main-menu"><li id="menu-item-65752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-65752"><a href="http://www.radiokerry.ie/news/">News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="http://www.radiokerry.ie/news/featured-news/">Featured</a></li></ul></li><li id="menu-item-65755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65755"><a href="http://www.radiokerry.ie/sport/">Sport</a></li><li id="menu-item-65757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65757"><a href="http://www.radiokerry.ie/deathnotices/">Obituaries</a></li><li id="menu-item-67247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-67247"><a href="http://www.radiokerry.ie/schedule/">Schedule<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-66505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66505"><a href="http://www.radiokerry.ie/show/">Shows</a></li></ul></li><li id="menu-item-122760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122760"><a href="http://www.radiokerry.ie/podcasts/">Podcast</a></li><li id="menu-item-67357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67357"><a href="#">Notice<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-122417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122417"><a href="http://www.radiokerry.ie/bingo-numbers-2/">Bingo</a></li><li id="menu-item-123957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123957"><a href="http://www.radiokerry.ie/notices/classified/">Classified Ads</a></li><li id="menu-item-123958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123958"><a href="http://www.radiokerry.ie/notices/community/">Community Diary</a></li><li id="menu-item-128897" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-128897"><a href="http://www.radiokerry.ie/vote-sports-star-month-january/">Vote for your Sports Star for the Month for January</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//www.radiokerry.ie/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"> <style type="text/css">.radioheader{margin-bottom:0;background-color:#fff;width:350px;margin:0
auto -57px auto;margin-top:-28px;position:relative;z-index:99;background:transparent}.td-header-top-menu-full{background-color:#eaeaea !important}.radioheader .on-air-dj-avatar
img{width:130px !important;height:130px !important;max-width:130px !important;margin-top:-30px}.radioheader
.widget{margin-bottom:0px;font-size:15px !important}.radioheader .widget
li{font-size:17px !important;margin-top:53px}.radioheader .on-air-show-desc{display:none}.radioheader
.widgettitle{margin:0
0 0px 150px;color:#b5ce2f;position:relative;top:60px}/ /
.radioheader .on-air-dj{color:white;font-size:13px}.on-air-dj-avatar{width:150px;padding-bottom:0;margin-bottom:-10px}.on-air-list{margin:0}.td-header-top-menu-full{background-color:#eaeaea !important}.radioheader .widgettitle:after, .radioheader
.widgettitle{background-color:white}.td-header-sp-logo
img{top:150px}.radioheader{overflow:visible}.radioheader-social-btns{position:relative;left:500px;top:-90px}.td-header-style-8 .td-header-main-menu{padding-left:0px !important}.on-air-list .on-air-dj
a{font-size:22px;font-weight:500;position:relative;left:-58px;color:#b5ce2f}.widget
.DJ_Widget{margin-bottom:10px}.on-air-dj-avatar
img{width:80px;height:80px}</style><div class="td-header-wrap td-header-style-8"><div class="td-container"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.radiokerry.ie/"> <img class="td-retina-data" data-retina="http://harpooncloud.com/radiokerry/wp-content/uploads/sites/16/RadioKerry-Logo-Header-Retina-7.png" src="//harpooncloud.com/radiokerry/wp-content/uploads/sites/16/RadioKerry-Logo-Header-7.png" alt="Radio Kerry" title="Radio Kerry"/> <span class="td-visual-hidden">Radio Kerry</span> </a></div></div><div class="td-header-top-menu-full"><div class="td-container"><div class="td-header-row td-header-top-menu"><div class="top-bar-style-4"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/radiokerry" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/radiokerry/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/radiokerry" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-header-sp-top-menu"><div class="td_data_time"><div >Tuesday, February 7, 2017</div></div><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-66482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-66482"><a href="http://www.radiokerry.ie/contact-us/">Contact Us</a></li><li id="menu-item-66483" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-66483"><a href="http://www.radiokerry.ie/advertise-with-us/">Advertise With Us</a></li><li id="menu-item-67350" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67350"><a href="http://www.radiokerry.ie/about-us/">About Us</a></li></ul></div></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Welcome! Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">A password will be e-mailed to you.</div></div></div></div></div></div></div><div class="widget DJ_Widget header-radio"><div class="widget"><h2 class="widgettitle">On-Air Now</h2><ul class="on-air-list"><li class="on-air-dj"><span class="on-air-dj-avatar"><img width="150" height="150" src="//www.radiokerry.ie/wp-content/uploads/sites/16/alan-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="alan" /></span><div class="on-air-post-title">The Definitive…..</div><span class="radio-clear"></span></li></ul></div><div class="social-btns"> <img src="/wp-content/uploads/sites/16/radio-play-button.png?" class="btn-play" /></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container"><div class="td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="radioheader-social-btns search-bar-play" id="harpoon-play"> <img src="/wp-content/uploads/sites/16/radio-play-button.png" class="btn-play"></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="http://www.radiokerry.ie/"> <img class="td-retina-data" data-retina="http://harpooncloud.com/radiokerry/wp-content/uploads/sites/16/RadioKerry-Logo-Mobile-Header-Retina-7.png" src="//harpooncloud.com/radiokerry/wp-content/uploads/sites/16/RadioKerry-Logo-Mobile-Header-7.png" alt="Radio Kerry" title="Radio Kerry"/> </a> <a class="td-header-logo td-sticky-mobile" href="http://www.radiokerry.ie/"> <img class="td-retina-data" data-retina="http://harpooncloud.com/radiokerry/wp-content/uploads/sites/16/RadioKerry-Logo-Header-Retina-7.png" src="//harpooncloud.com/radiokerry/wp-content/uploads/sites/16/RadioKerry-Logo-Header-7.png" alt="Radio Kerry" title="Radio Kerry"/> </a></div><div class="menu-primary-container"><ul id="menu-primary-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-65752"><a href="http://www.radiokerry.ie/news/">News</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_589a0e25b2844_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_589a0e25b2844" ><script>var block_td_uid_1_589a0e25b2844 = new tdBlock();
block_td_uid_1_589a0e25b2844.id = "td_uid_1_589a0e25b2844";
block_td_uid_1_589a0e25b2844.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1473","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_589a0e25b2844_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_589a0e25b2844.td_column_number = "3";
block_td_uid_1_589a0e25b2844.block_type = "td_block_mega_menu";
block_td_uid_1_589a0e25b2844.post_count = "4";
block_td_uid_1_589a0e25b2844.found_posts = "23492";
block_td_uid_1_589a0e25b2844.header_color = "";
block_td_uid_1_589a0e25b2844.ajax_pagination_infinite_stop = "";
block_td_uid_1_589a0e25b2844.max_num_pages = "5873";
tdBlocksArray.push(block_td_uid_1_589a0e25b2844);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_589a0e25b2844" id="td_uid_2_589a0e25b94c5" data-td_block_id="td_uid_1_589a0e25b2844" data-td_filter_value="" href="http://www.radiokerry.ie/news/">All</a><a class="mega-menu-sub-cat-td_uid_1_589a0e25b2844"  id="td_uid_3_589a0e25b9897" data-td_block_id="td_uid_1_589a0e25b2844" data-td_filter_value="2143" href="http://www.radiokerry.ie/news/featured-news/">Featured</a></div></div><div id=td_uid_1_589a0e25b2844 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.radiokerry.ie/watervilles-drinking-water-supply-removed-remedial-action-list/" rel="bookmark" title="Waterville&#8217;s drinking water supply removed from Remedial Action List"><img width="218" height="150" class="entry-thumb" src="//www.radiokerry.ie/wp-content/uploads/sites/16/tap-water-kitchen-sink-Pixabay-218x150.jpg" alt="" title="Waterville&#8217;s drinking water supply removed from Remedial Action List"/></a></div> <a href="http://www.radiokerry.ie/news/" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.radiokerry.ie/watervilles-drinking-water-supply-removed-remedial-action-list/" rel="bookmark" title="Waterville&#8217;s drinking water supply removed from Remedial Action List">Waterville&#8217;s drinking water supply removed from Remedial Action List</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.radiokerry.ie/kerry-lowest-vacancy-rate-county-q4/" rel="bookmark" title="Kerry had lowest vacancy rate of any county in Q4"><img width="218" height="150" class="entry-thumb" src="//www.radiokerry.ie/wp-content/uploads/sites/16/High-Street-Killarney-218x150.jpg" alt="" title="Kerry had lowest vacancy rate of any county in Q4"/></a></div> <a href="http://www.radiokerry.ie/news/" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.radiokerry.ie/kerry-lowest-vacancy-rate-county-q4/" rel="bookmark" title="Kerry had lowest vacancy rate of any county in Q4">Kerry had lowest vacancy rate of any county in Q4</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.radiokerry.ie/hopes-number-surgeries-public-patients-tralee-private-hospital-will-expanded/" rel="bookmark" title="Hopes number of surgeries for public patients in Tralee private hospital will be expanded"><img width="218" height="150" class="entry-thumb" src="//www.radiokerry.ie/wp-content/uploads/sites/16/waiting-room-218x150.jpg" alt="" title="Hopes number of surgeries for public patients in Tralee private hospital will be expanded"/></a></div> <a href="http://www.radiokerry.ie/news/" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.radiokerry.ie/hopes-number-surgeries-public-patients-tralee-private-hospital-will-expanded/" rel="bookmark" title="Hopes number of surgeries for public patients in Tralee private hospital will be expanded">Hopes number of surgeries for public patients in Tralee private hospital&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.radiokerry.ie/tralee-campaigner-says-time-mass-public-movement-demand-better-health-services/" rel="bookmark" title="Tralee campaigner says time for mass public movement to demand better health services"><img width="218" height="150" class="entry-thumb" src="//www.radiokerry.ie/wp-content/uploads/sites/16/hospital--218x150.jpg" alt="" title="Tralee campaigner says time for mass public movement to demand better health services"/></a></div> <a href="http://www.radiokerry.ie/news/" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.radiokerry.ie/tralee-campaigner-says-time-mass-public-movement-demand-better-health-services/" rel="bookmark" title="Tralee campaigner says time for mass public movement to demand better health services">Tralee campaigner says time for mass public movement to demand better&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_589a0e25b2844" data-td_block_id="td_uid_1_589a0e25b2844"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_589a0e25b2844" data-td_block_id="td_uid_1_589a0e25b2844"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-65755"><a href="http://www.radiokerry.ie/sport/">Sport</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_589a0e25db04b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_589a0e25db04b" ><script>var block_td_uid_4_589a0e25db04b = new tdBlock();
block_td_uid_4_589a0e25db04b.id = "td_uid_4_589a0e25db04b";
block_td_uid_4_589a0e25db04b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1476","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_589a0e25db04b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_589a0e25db04b.td_column_number = "3";
block_td_uid_4_589a0e25db04b.block_type = "td_block_mega_menu";
block_td_uid_4_589a0e25db04b.post_count = "5";
block_td_uid_4_589a0e25db04b.found_posts = "16226";
block_td_uid_4_589a0e25db04b.header_color = "";
block_td_uid_4_589a0e25db04b.ajax_pagination_infinite_stop = "";
block_td_uid_4_589a0e25db04b.max_num_pages = "3246";
tdBlocksArray.push(block_td_uid_4_589a0e25db04b);</script><div id=td_uid_4_589a0e25db04b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.radiokerry.ie/ballyvourney-host-corn-ui-mhuiri-semi-final-replay/" rel="bookmark" title="Ballyvourney To Host Corn Ui Mhuiri Semi-Final Replay"><img width="218" height="150" class="entry-thumb" src="//www.radiokerry.ie/wp-content/uploads/sites/16/Munster-GAA-218x150.jpg" alt="" title="Ballyvourney To Host Corn Ui Mhuiri Semi-Final Replay"/></a></div> <a href="http://www.radiokerry.ie/sport/" class="td-post-category">Sport</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.radiokerry.ie/ballyvourney-host-corn-ui-mhuiri-semi-final-replay/" rel="bookmark" title="Ballyvourney To Host Corn Ui Mhuiri Semi-Final Replay">Ballyvourney To Host Corn Ui Mhuiri Semi-Final Replay</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.radiokerry.ie/lee-strand-juvenile-cup-plate-basketball-finals-preview/" rel="bookmark" title="Lee Strand Juvenile Cup and Plate Basketball Finals Preview"><img width="218" height="150" class="entry-thumb" src="//www.radiokerry.ie/wp-content/uploads/sites/16/basketball-scoreboard1-218x150.jpg" alt="" title="Lee Strand Juvenile Cup and Plate Basketball Finals Preview"/></a></div> <a href="http://www.radiokerry.ie/sport/" class="td-post-category">Sport</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.radiokerry.ie/lee-strand-juvenile-cup-plate-basketball-finals-preview/" rel="bookmark" title="Lee Strand Juvenile Cup and Plate Basketball Finals Preview">Lee Strand Juvenile Cup and Plate Basketball Finals Preview</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.radiokerry.ie/lunchtime-sports-update-28/" rel="bookmark" title="Lunchtime Sports Update"><img width="218" height="150" class="entry-thumb" src="//www.radiokerry.ie/wp-content/uploads/sites/16/lunchtimesports-300x197-218x150.jpg" alt="" title="Lunchtime Sports Update"/></a></div> <a href="http://www.radiokerry.ie/sport/" class="td-post-category">Sport</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.radiokerry.ie/lunchtime-sports-update-28/" rel="bookmark" title="Lunchtime Sports Update">Lunchtime Sports Update</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.radiokerry.ie/kingdom-legend-like-see-two-tier-ireland-football-championship/" rel="bookmark" title="Kingdom Legend Would Like To See Two Tier All-Ireland Football Championship"><img width="218" height="150" class="entry-thumb" src="//www.radiokerry.ie/wp-content/uploads/sites/16/Kerry-GAA-crest-1-JOM-218x150.jpg" alt="" title="Kingdom Legend Would Like To See Two Tier All-Ireland Football Championship"/></a></div> <a href="http://www.radiokerry.ie/sport/" class="td-post-category">Sport</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.radiokerry.ie/kingdom-legend-like-see-two-tier-ireland-football-championship/" rel="bookmark" title="Kingdom Legend Would Like To See Two Tier All-Ireland Football Championship">Kingdom Legend Would Like To See Two Tier All-Ireland Football Championship</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.radiokerry.ie/injury-problems-kerry-ahead-allianz-hurling-league/" rel="bookmark" title="Injury Problems For Kerry Ahead Of Allianz Hurling League"><img width="218" height="150" class="entry-thumb" src="//www.radiokerry.ie/wp-content/uploads/sites/16/kerry-GAA-218x150.jpg" alt="" title="Injury Problems For Kerry Ahead Of Allianz Hurling League"/></a></div> <a href="http://www.radiokerry.ie/sport/" class="td-post-category">Sport</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.radiokerry.ie/injury-problems-kerry-ahead-allianz-hurling-league/" rel="bookmark" title="Injury Problems For Kerry Ahead Of Allianz Hurling League">Injury Problems For Kerry Ahead Of Allianz Hurling League</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_589a0e25db04b" data-td_block_id="td_uid_4_589a0e25db04b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_589a0e25db04b" data-td_block_id="td_uid_4_589a0e25db04b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65757"><a href="http://www.radiokerry.ie/deathnotices/">Obituaries</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-67247"><a href="http://www.radiokerry.ie/schedule/">Schedule</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-66505"><a href="http://www.radiokerry.ie/show/">Shows</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-122760"><a href="http://www.radiokerry.ie/podcasts/">Podcast</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-67357"><a href="#">Notice</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-122417"><a href="http://www.radiokerry.ie/bingo-numbers-2/">Bingo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123957"><a href="http://www.radiokerry.ie/notices/classified/">Classified Ads</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123958"><a href="http://www.radiokerry.ie/notices/community/">Community Diary</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-128897"><a href="http://www.radiokerry.ie/vote-sports-star-month-january/">Vote for your Sports Star for the Month for January</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//www.radiokerry.ie/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-banner-wrap-full"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  "><div style="text-align: center; " data-id="65347" class="advads-track" id="advads-680173151"><div id='div-gpt-ad-1484911936358-2'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484911936358-2'); });</script> </div></div><script type="text/javascript">advanced_ads_pro.hasAd('65347', 'ad', null);</script> </div></div></div></div></div></div><div id="main-content" class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-128906" class="post-128906 post type-post status-publish format-standard has-post-thumbnail hentry category-kerry-today category-podcast" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"> <header class="td-post-title"><h1 class="entry-title">Hospital Waiting Lists Revealed – February 7th, 2017</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.radiokerry.ie/author/david/">Admin</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T18:11:55+00:00" >7th February 2017</time></span></div></header></div><div class="td-post-content"><div class="td-post-featured-image"><a href="http://www.radiokerry.ie/wp-content/uploads/sites/16/Kerry-Today-Podcast.jpg" data-caption=""><img width="696" height="436" class="entry-thumb td-modal-image" src="//www.radiokerry.ie/wp-content/uploads/sites/16/Kerry-Today-Podcast-696x436.jpg" alt="" title="kerry-today-podcast"/></a></div><div id="fb-root"></div><p>The RTE Investigates programme revealed how the numbers awaiting treatment are much higher than official figures had indicated.</p> <audio class="wp-audio-shortcode" id="audio-128906-3" preload="none" style="width: 100%; visibility: hidden;" controls="controls"><source type="audio/mpeg" src="http://media.radiokerry.ie/upload/radiokerry/audio/2017_02_06_hosp1.mp3?_=3" /><a href="http://media.radiokerry.ie/upload/radiokerry/audio/2017_02_06_hosp1.mp3">http://media.radiokerry.ie/upload/radiokerry/audio/2017_02_06_hosp1.mp3</a></audio><p>&nbsp;</p></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.radiokerry.ie%2Fhospital-waiting-lists-revealed-february-7th-2017%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Hospital+Waiting+Lists+Revealed+%E2%80%93+February+7th%2C+2017&url=http%3A%2F%2Fwww.radiokerry.ie%2Fhospital-waiting-lists-revealed-february-7th-2017%2F&via=radiokerry"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.radiokerry.ie/hospital-waiting-lists-revealed-february-7th-2017/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.radiokerry.ie/hospital-waiting-lists-revealed-february-7th-2017/&amp;media=http://www.radiokerry.ie/wp-content/uploads/sites/16/Kerry-Today-Podcast.jpg&description=Hospital+Waiting+Lists+Revealed+%E2%80%93+February+7th%2C+2017" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Hospital+Waiting+Lists+Revealed+%E2%80%93+February+7th%2C+2017%20-%20http%3A%2F%2Fwww.radiokerry.ie%2Fhospital-waiting-lists-revealed-february-7th-2017%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.radiokerry.ie/hospital-waiting-lists-revealed-february-7th-2017/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.radiokerry.ie/hospital-waiting-lists-revealed-february-7th-2017/" data-text="Hospital Waiting Lists Revealed – February 7th, 2017" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.radiokerry.ie/footprints-february-7th-2017/">Footprints – February 7th, 2017</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.radiokerry.ie/killarney-cemetery-space-grave-situation-february-7th-2017/">Killarney Cemetery Space: A Grave Situation – February 7th, 2017</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.radiokerry.ie/author/david/">Admin</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Admin"></span><meta itemprop="datePublished" content="2017-02-07T18:11:55+00:00"><meta itemprop="dateModified" content="2017-02-07T18:11:55+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.radiokerry.ie/hospital-waiting-lists-revealed-february-7th-2017/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://harpooncloud.com/radiokerry/wp-content/uploads/sites/16/RadioKerry-Logo-Header-7.png"></span><meta itemprop="name" content="Radio Kerry"></span><meta itemprop="headline " content="Hospital Waiting Lists Revealed – February 7th, 2017"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.radiokerry.ie/wp-content/uploads/sites/16/Kerry-Today-Podcast.jpg"><meta itemprop="width" content="1021"><meta itemprop="height" content="640"></span> </footer></article><div class="td_block_wrap td_block_related_posts td_uid_6_589a0e260d6ed_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_589a0e260d6ed" ><script>var block_td_uid_6_589a0e260d6ed = new tdBlock();
block_td_uid_6_589a0e260d6ed.id = "td_uid_6_589a0e260d6ed";
block_td_uid_6_589a0e260d6ed.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_589a0e260d6ed_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":128906,"live_filter_cur_post_author":"88"}';
block_td_uid_6_589a0e260d6ed.td_column_number = "3";
block_td_uid_6_589a0e260d6ed.block_type = "td_block_related_posts";
block_td_uid_6_589a0e260d6ed.post_count = "3";
block_td_uid_6_589a0e260d6ed.found_posts = "712";
block_td_uid_6_589a0e260d6ed.header_color = "";
block_td_uid_6_589a0e260d6ed.ajax_pagination_infinite_stop = "";
block_td_uid_6_589a0e260d6ed.max_num_pages = "238";
tdBlocksArray.push(block_td_uid_6_589a0e260d6ed);</script><h4 class="td-related-title"><a id="td_uid_7_589a0e260f114" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_589a0e260d6ed" href="#">RELATED ARTICLES</a><a id="td_uid_8_589a0e260f16a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_589a0e260d6ed" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_6_589a0e260d6ed class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.radiokerry.ie/footprints-february-7th-2017/" rel="bookmark" title="Footprints – February 7th, 2017"><img width="218" height="150" class="entry-thumb" src="//www.radiokerry.ie/wp-content/uploads/sites/16/Kerry-Today-Podcast-218x150.jpg" alt="" title="Footprints – February 7th, 2017"/></a></div> <a href="http://www.radiokerry.ie/podcast/kerry-today/" class="td-post-category">Kerry Today</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.radiokerry.ie/footprints-february-7th-2017/" rel="bookmark" title="Footprints – February 7th, 2017">Footprints – February 7th, 2017</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.radiokerry.ie/terrace-talk-february-6th-2017/" rel="bookmark" title="Terrace Talk &#8211; February 6th, 2017"><img width="218" height="150" class="entry-thumb" src="//www.radiokerry.ie/wp-content/uploads/sites/16/CvOFinfXgAAbNmY-218x150.jpg" alt="" title="Terrace Talk &#8211; February 6th, 2017"/></a></div> <a href="http://www.radiokerry.ie/podcast/" class="td-post-category">Podcast</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.radiokerry.ie/terrace-talk-february-6th-2017/" rel="bookmark" title="Terrace Talk &#8211; February 6th, 2017">Terrace Talk &#8211; February 6th, 2017</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.radiokerry.ie/medical-card-holder-charged-blood-test-february-6th-2017/" rel="bookmark" title="Medical card holder charged for blood test &#8211; February 6th, 2017"><img width="218" height="150" class="entry-thumb" src="//www.radiokerry.ie/wp-content/uploads/sites/16/Kerry-Today-Podcast-218x150.jpg" alt="" title="Medical card holder charged for blood test &#8211; February 6th, 2017"/></a></div> <a href="http://www.radiokerry.ie/podcast/kerry-today/" class="td-post-category">Kerry Today</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.radiokerry.ie/medical-card-holder-charged-blood-test-february-6th-2017/" rel="bookmark" title="Medical card holder charged for blood test &#8211; February 6th, 2017">Medical card holder charged for blood test &#8211; February 6th, 2017</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_589a0e260d6ed" data-td_block_id="td_uid_6_589a0e260d6ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_589a0e260d6ed" data-td_block_id="td_uid_6_589a0e260d6ed"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="widget advads-widget"><div class="block-title"><span>Advertisement </span></div><div style="text-align: center; " data-id="65348" class="advads-track" id="advads-919362737"><div id='div-gpt-ad-1478867647208-4'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478867647208-4'); });</script> </div></div><script type="text/javascript">advanced_ads_pro.hasAd('65348', 'ad', null);</script></aside><aside class="widget widget_text"><div class="textwidget"><p><img src="//www.radiokerry.ie/wp-content/uploads/sites/16/15873539_10154573789650379_6274935528891183309_n.jpg" /></p><p><strong>The nominees for Sports Star of the Month for January are:</strong><br></p><p>Killarney Badminton duo <strong>Sinead Galvin and Maeve Twomey</strong>, who won the Munster Junior Ladies doubles title, beating the Cork/Waterford pairing in the decider.</p><p><strong>Sandra Lambe</strong> from Callinafercy Rowing Club. Sandra set a new Irish indoor record for 1000 metres.</p><p>Duagh woman <strong>Aine McKenna</strong>, who was star player for Ambassador UCC Glanmire as they secured their fourth Women&rsquo;s National Cup, defeating Courtyard Liffey in the final.</p><div id="polls-3" class="wp-polls"><form id="polls_form_3" class="wp-polls-form" action="/index.php" method="post"><p style="display: none;"><input type="hidden" id="poll_3_nonce" name="wp-polls-nonce" value="c55816deca" /></p><p style="display: none;"><input type="hidden" name="poll_id" value="3" /></p><p style="text-align: center;"><strong>Who is your Sports Star for the Month for January</strong></p><div id="polls-3-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li><input type="radio" id="poll-answer-8" name="poll_3" value="8" /> <label for="poll-answer-8">Sinead Galvin and Maeve Twomey</label></li><li><input type="radio" id="poll-answer-9" name="poll_3" value="9" /> <label for="poll-answer-9">Sandra Lambe</label></li><li><input type="radio" id="poll-answer-10" name="poll_3" value="10" /> <label for="poll-answer-10">Aine McKenna</label></li></ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(3);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(3); return false;" title="View Results Of This Poll">View Results</a></p></div></form></div><div id="polls-3-loading" class="wp-polls-loading"><img src="//www.radiokerry.ie/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div></div> </aside><aside class="widget DJ_Widget"><div class="widget"><div class="block-title"><span>On-Air Now</span></div><ul class="on-air-list"><li class="on-air-dj"><span class="on-air-dj-avatar"><img width="150" height="150" src="//www.radiokerry.ie/wp-content/uploads/sites/16/alan-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="alan" /></span><a href="http://www.radiokerry.ie/show/the-definitive/">The Definitive…..</a><span class="radio-clear"></span></li></ul></div> </aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_9_589a0e261bf90_rand td-social-style3 td-social-colored td-pb-border-top"><h4 class="block-title"><span>Follow Us</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">68,067</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/105727160378" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">13,055</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@radiokerry" target="_blank">Follow</a></span></div></div><div class="clearfix"></div></div></div> <aside class="widget widget_text"><div class="textwidget"><p style="text-align:center;"><img style="border-radius: 25px;"src="//harpooncloud.com/radiokerry/wp-content/uploads/sites/16/Icon-60-@3x.png" alt="Rk app icon" width="120" height="120" align="middle"></p><h3 style="text-align:center;">Download Our Mobile App</h3><p style="text-align:center;"><a href="https://play.google.com/store/apps/details?id=com.liquidairlab.radiokerry1&hl=en"><img style="padding-right:4px;"src="//harpooncloud.com/radiokerry/wp-content/uploads/sites/16/google-play.png" alt="google play" width="120" height="36" align="middle"></a><a href="https://itunes.apple.com/ie/app/radio-kerry/id370897629?mt=8" class="external" rel="nofollow" target="_blank"><img style="padding-left:4px;"src="//harpooncloud.com/radiokerry/wp-content/uploads/sites/16/apple-store.png" alt="Rk app icon" width="120" height="36" align="middle"></a></p></div> </aside><aside class="widget advads-widget"><div style="text-align: center; " data-id="65348" class="advads-track" id="advads-249210511"><div id='div-gpt-ad-1478867647208-4'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478867647208-4'); });</script> </div></div><script type="text/javascript">advanced_ads_pro.hasAd('65348', 'ad', null);</script></aside></div></div></div></div></div>  <script>if ( undefined !== window.jQuery ) {
	  							(function($) {
	  								$("body").removeClass("woocommerce");
	  							})(jQuery);
	  						}</script> <div class="td-main-content-wrap td-footer-instagram-container"><div class="td-instagram-user"><h4 class="td-footer-instagram-title"> Follow us on Instagram <a class="td-footer-instagram-user-link" href="https://www.instagram.com/radiokerry" target="_blank">@radiokerry</a></h4></div><div class="td_block_wrap td_block_instagram td_uid_10_589a0e261e396_rand td-pb-border-top"  data-td-block-uid="td_uid_10_589a0e261e396" ><div id=td_uid_10_589a0e261e396 class="td-instagram-wrap td_block_inner td-column-1"><div class="td-instagram-main td-images-on-row-7 td-image-gap-5"><div class="td-instagram-element"> <a href="https://www.instagram.com/p/BQIEbTxhnHG" target="_blank"> <img class="td-instagram-image" src="//scontent-lht6-1.cdninstagram.com/t51.2885-15/e35/c162.0.635.635/16583452_261529097605747_2973343405901348864_n.jpg?ig_cache_key=MTQ0MzQyMzE0OTQxNjE0OTQ0Ng%3D%3D.2.c"/> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/BOdFsZlh1a4" target="_blank"> <img class="td-instagram-image" src="//scontent-lht6-1.cdninstagram.com/t51.2885-15/e35/c140.0.540.540/15535255_1469022469789541_7269872124376907776_n.jpg?ig_cache_key=MTQxMzMxMDg5OTQyNjkwNzgzMg%3D%3D.2.c"/> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/BNy6LA4B0iW" target="_blank"> <img class="td-instagram-image" src="//scontent-lht6-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/11410457_1346109235439609_7968932086784458752_n.jpg?ig_cache_key=MTQwMTQzODI3NzYxNzUzNTEyNg%3D%3D.2"/> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/BNxBCv_hqf9" target="_blank"> <img class="td-instagram-image" src="//scontent-lht6-1.cdninstagram.com/t51.2885-15/s640x640/e15/15306054_1157691371059420_7459694659359473664_n.jpg?ig_cache_key=MTQwMDkwNTU0NjEwNjA1NDY1Mw%3D%3D.2"/> </a> <span class="td-video-play-ico"> <img width="40" class="td-retina" src="//www.radiokerry.ie/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/> </span></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/BNrPDK9h3JY" target="_blank"> <img class="td-instagram-image" src="//scontent-lht6-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/14561771_1359105504113911_1107757436703342592_n.jpg?ig_cache_key=MTM5OTI3ODI5Nzg1NDQ3Mjc5Mg%3D%3D.2"/> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/BMTk8YJB4EP" target="_blank"> <img class="td-instagram-image" src="//scontent-lht6-1.cdninstagram.com/t51.2885-15/s640x640/e15/14676567_368660603472565_5363784540563177472_n.jpg?ig_cache_key=MTM3NDYwNDc5MDA0MjQyNzY2Mw%3D%3D.2"/> </a> <span class="td-video-play-ico"> <img width="40" class="td-retina" src="//www.radiokerry.ie/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/> </span></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/BLylBPChFyy" target="_blank"> <img class="td-instagram-image" src="//scontent-lht6-1.cdninstagram.com/t51.2885-15/e35/14701252_348457282173273_3308184261797871616_n.jpg?ig_cache_key=MTM2NTMxNjQ0OTYzNTQyNTQ1OA%3D%3D.2"/> </a></div><div class="clearfix"></div></div></div></div></div><div class="td-footer-wrapper td-footer-template-4"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-a-rec td-a-rec-id-footer_top  "><div style="text-align: center; " data-id="65352" class="advads-track" id="advads-1346090308"><div id='div-gpt-ad-1478867647208-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478867647208-0'); });</script> </div></div><script type="text/javascript">advanced_ads_pro.hasAd('65352', 'ad', null);</script> </div></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.radiokerry.ie/"><img class="td-retina-data" src="//harpooncloud.com/radiokerry/wp-content/uploads/sites/16/RadioKerry-Logo-Footer-7.png" data-retina="http://harpooncloud.com/radiokerry/wp-content/uploads/sites/16/RadioKerry-Logo-footer-Retina-7.png" alt="Radio Kerry" title="Radio Kerry"/></a></div><div class="footer-text-wrap">Radio Kerry your voice in the kingdom<div class="footer-email-wrap">Contact us: <a href="mailto:info@radiokerry.ie">info@radiokerry.ie</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/radiokerry" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/radiokerry/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/radiokerry" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div></div></div></div></div> <script type="text/html" id="tmpl-wp-playlist-current-item"><# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div></script> <script type="text/html" id="tmpl-wp-playlist-item"><div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div></script> <!--[if IE 7]><style>.wpv-pagination{*zoom:1}</style><![endif]--> <script>(function ( $, kast ) {
            kast.asset = {};
            kast.asset.css = {};
            kast.asset.css.default = 'http://www.radiokerry.ie/wp-content/plugins/-kast-wp-v1.2-b12000/assets/jquery.kast-1.2.min.css';

            kast.asset.js = {};
            kast.asset.js.default = 'http://www.radiokerry.ie/wp-content/plugins/-kast-wp-v1.2-b12000/assets/jquery.kast-1.2.min.js';
            kast.asset.js.jquery = 'http://www.radiokerry.ie/wp-includes/js/jquery/jquery.js?ver=1.12.4';

            kast.host = 'radiokerry.mp3.miisolutions.net';
            kast.port = 8050,
            kast.protocol = 'http';
            kast.version = 1;
            kast.sid = 1;
            kast.statsPath = 'stats';
            kast.playedPath = 'http://media.radiokerry.ie/mediamanager/embed/run_cron/';
            kast.directStreamURL = 'http://radiokerry.mp3.miisolutions.net:8050/radiokerry/radiokerry_128kMP3';
            kast.ui = 'colored';
            kast.theme = 'dark';
            kast.colors = {primary: 'yellow', accent: 'indigo'};
            kast.startTemplate = 'minimized';
            kast.position = 'right';
            kast.container = 'body';
            kast.autoPlay = false;
            kast.autoUpdate = true;
            kast.artwork = true;
            kast.statusBar = true;
            kast.minimizeMaximize = true;
            kast.muteUnmute = true;
            kast.startMuted = false;
            kast.serverInfo = false;
            kast.played = true;
            kast.currentTrack = true;
            kast.currentArtist = true;
            kast.playedTracks = false;
            kast.playedArtists = false;
            kast.offlineCheck = true;
            kast.mobileCare = ['low'];
            kast.language = {offlineText: 'Temporarily Offline', playedText: 'Played', unknownTrackText: '', unknownArtistText: ''};
            kast.irrelevantWords = ["feat.", "ft.", "Feat.", "Ft."];
            kast.overHTTPS = false;
            kast.direct = false;
            kast.continuous = true;
            kast.betaProxies = false;
            kast.onReady = function () {};
            kast.onAudioLoad = function () {};
            kast.onMobile = function () {};
            kast.onPlay = function () {};
            kast.onPause = function () {};
            kast.onStop = function () {};
            kast.onMute = function () {};
            kast.onUnmute = function () {};
            kast.onMinimize = function () {};
            kast.onMaximize = function () {};
            kast.onUpdate = function () {};
            kast.onUpdateAll = function () {};
            kast.onCurrentArtwork = function () {};
            kast.onPlayedArtworks = function () {};
            kast.onCurrentInfo = function () {};
            kast.onPlayedInfo = function () {};
            kast.onDynamicColors = function () {};
            kast.onDynamicColorsContrast = function () {};
            kast.onDynamicTheme = function () {};

            try {
                $.kast( kast );
            } catch (ex) { }
        }( jQuery, window.kast = window.kast || {} ));</script> <div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div> <script type="text/javascript">//
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//</script> 
<style type="text/css" media="screen">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</style> <script type="text/javascript">window.harpoon = window.harpoon || {};
window.harpoon.debug = true;

(function initialize( harpoon, $ ) {
    harpoon.debug = ( typeof harpoon.debug === 'boolean' ) ? harpoon.debug : false;
    
    harpoon.ad = {};
	harpoon.ad.addClass = function ( query ) {
		query = ( typeof query === 'string' ) ? query.trim() : '';
		
		if ( query.length === 0 ) {
			return;
		}
		
		var context = document.querySelector( query );
		
		if ( !context ) {
			return;
		}
		
		if ( false === context.classList.contains( 'td-header-wrap-ad' )) {
			context.classList.add( 'td-header-wrap-ad' );
		}
	};
	harpoon.ad.removeClass = function ( query ) {
		query = ( typeof query === 'string' ) ? query.trim() : '';
		
		if ( query.length === 0 ) {
			return;
		}
		
		var context = document.querySelector( query );
		
		if ( !context ) {
			return;
		}
		
		if ( true === context.classList.contains( 'td-header-wrap-ad' )) {
			context.classList.remove( 'td-header-wrap-ad' );
		}
	};
	harpoon.ad.default = function ( value ) {
		value = ( typeof value === 'boolean' ) ? value : true;
		
		if ( true === value ) {
			harpoon.ad.removeClass( '.td-header-wrap' );
			harpoon.ad.removeClass( '.td-footer-wrapper' );
			harpoon.ad.removeClass( '#main-content' );
		} else {
			harpoon.ad.addClass( '.td-header-wrap' );
			harpoon.ad.addClass( '.td-footer-wrapper' );
			harpoon.ad.addClass( '#main-content' );
		}
	};
    
    harpoon.ad.id = window.setInterval(function () {
        if ( true === harpoon.debug ) {
            window.console.log( '[hrp ad] scanning for ad' );
        }
        
        var context = document.querySelector( '.background-skin-ad-holder iframe' );
        
        if ( !context ) {
            harpoon.ad.default( true ); return;
        }
        
        var content = context.contentDocument || context.contentWindow.document;
        
        if ( !content ) {
            harpoon.ad.default( true ); return;
        }
        
        try {
            var image = content.body.style.backgroundImage;
            image = ( typeof image === 'string' ) ? image.trim() : '';
            
            if ( image.length > 0 ) {
                if ( true === harpoon.debug ) {
                    window.console.log( '[hrp ad] ad exists ... applying ad settings' );
                }
                
                harpoon.ad.default( false );
                
                window.clearInterval( harpoon.ad.id );
                
                if ( true === harpoon.debug ) {
                    window.console.log( '[hrp ad] interval ' + harpoon.ad.id + ' cleared' );
                }
            } else {
                if ( true === harpoon.debug ) {
                    window.console.log( '[hrp ad] ad exists ... applying default settings' );
                }
                
                harpoon.ad.default( true );
                
                window.clearInterval( harpoon.ad.id );
                
                if ( true === harpoon.debug ) {
                    window.console.log( '[hrp ad] interval ' + harpoon.ad.id + ' cleared' );
                }
            }
        } catch ( ex ) { }
    }, 1000 );
    
    $( window ).load( function () {
        if ( true === harpoon.debug ) {
            window.console.log( '[hrp ad] page finished loading' );
        }
        
        window.setTimeout(function () {
            if ( harpoon.ad.id ) {
                window.clearInterval( harpoon.ad.id );
                
                if ( true === harpoon.debug ) {
                    window.console.log( '[hrp ad] interval ' + harpoon.ad.id + ' cleared' );
                }
            }
        }, 1000 );
    });
}( window.harpoon = window.harpoon || {}, $ || jQuery ));</script><script type='text/javascript' src='//www.radiokerry.ie/wp-content/plugins/harpoon/public/js/plugin/popup.js?ver=1.0.1'></script> <script type='text/javascript' src='//www.radiokerry.ie/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='//www.radiokerry.ie/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script> <script type='text/javascript' src='//www.radiokerry.ie/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>/*  */
var _wpcf7 = {"loaderUrl":"http:\/\/www.radiokerry.ie\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/*  */</script> <script type='text/javascript' src='//www.radiokerry.ie/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script> <script type='text/javascript' src='//gdc.indeed.com/ads/apiresults.js?ver=2.1.11'></script> <script type='text/javascript' src='//www.radiokerry.ie/wp-content/plugins/woocommerce/assets/js/prettyPhoto/jquery.prettyPhoto.min.js?ver=3.1.5'></script> <script type='text/javascript' src='//www.radiokerry.ie/wp-content/plugins/woocommerce/assets/js/prettyPhoto/jquery.prettyPhoto.init.min.js?ver=2.6.2'></script> <script type='text/javascript' src='//www.radiokerry.ie/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script> <script type='text/javascript'>/*  */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/hospital-waiting-lists-revealed-february-7th-2017\/?wc-ajax=%%endpoint%%"};
/*  */</script> <script type='text/javascript' src='//www.radiokerry.ie/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.2'></script> <script type='text/javascript' src='//www.radiokerry.ie/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/hospital-waiting-lists-revealed-february-7th-2017\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/*  */</script> <script type='text/javascript' src='//www.radiokerry.ie/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.2'></script> <script type='text/javascript'>/*  */
var pollsL10n = {"ajax_url":"http:\/\/www.radiokerry.ie\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/*  */</script> <script type='text/javascript' src='//www.radiokerry.ie/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script> <script type='text/javascript' src='//www.radiokerry.ie/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.4'></script> <script type='text/javascript' src='//www.radiokerry.ie/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='//www.radiokerry.ie/wp-content/plugins/wp-views/embedded/res/js/i18n/jquery.ui.datepicker-en-GB.js?ver=2.1'></script> <script type='text/javascript'>/*  */
var mejsL10n = {"language":"en-GB","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/*  */</script> <script type='text/javascript' src='//www.radiokerry.ie/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.18.1-a'></script> <script type='text/javascript' src='//www.radiokerry.ie/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script> <script type='text/javascript' src='//www.radiokerry.ie/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript'>/*  */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/*  */</script> <script type='text/javascript' src='//www.radiokerry.ie/wp-includes/js/wp-util.min.js'></script> <script type='text/javascript' src='//www.radiokerry.ie/wp-includes/js/backbone.min.js?ver=1.2.3'></script> <script type='text/javascript' src='//www.radiokerry.ie/wp-includes/js/mediaelement/wp-playlist.min.js'></script> <script type='text/javascript'>/*  */
var wpv_pagination_local = {"front_ajaxurl":"http:\/\/www.radiokerry.ie\/wp-admin\/admin-ajax.php","calendar_image":"http:\/\/www.radiokerry.ie\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100"};
/*  */</script> <script type='text/javascript' src='//www.radiokerry.ie/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=2.1'></script> <script type='text/javascript'>/*  */
var advadsTracking = {"ajaxurl":"http:\/\/www.radiokerry.ie\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":null};
/*  */</script> <script type='text/javascript' src='//www.radiokerry.ie/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.3'></script> <script type='text/javascript' src='//www.radiokerry.ie/wp-includes/js/wp-embed.min.js'></script> <script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {};
jQuery( document ).ready(function() {    advanced_ads_pro.process_passive_cb();});</script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.radiokerry.ie/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.radiokerry.ie/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> </body></html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1486491174 -->